Autor Tema: problema electrico----SOLUCIONADO  (Leído 414 veces)

Desconectado klaus

  • Usuario Jr
  • **
  • Mensajes: 67
problema electrico----SOLUCIONADO
« en: 04 de Junio de 2018, 01:01:27 pm »
hola, hace unos dias me empezo a fallar la bat, suceden varias cosas...

si le pongo el cargador un buen rato, arranca pero va perdiendo fuerza... si la uso y paro un par de veces no arranca... el aternador anda. recien chequiado... pero como q la bat no lo levanta... hasta ahi yo diria q es la bate q para colmo es esas grandes de litiio....

perooo pasa algo mas.. cuando llego a este punto q no tiene bat, al intentar arrancar se pone en corto el arrancador..  el cable q sale al burro tira chispa,, me di cuenta al desconectar el burro, pensando q el corto estaba en el burro..  de repente no tenia bosina ni luz, le doy llave sin conectar el arrancador al burro y vuelve a tener bosina y luz, conecto el cable al burro y lo mismo no tiene fuerza y si lo desconecto queda en corto el cable q baja del arrancador al burro otra vez...   


el alternador carga.... el burro una vez q arranca lo desconecto e igual me quedo asiq tampoco es...  puede q sea el regulador o arrancador q entre en corto xq no tiene fuerza?

en el caso de ser la bat, recomiendan una 12x80 o mas pequeña'? la uso a gnc... y vengo con un conti...
« Última modificación: 15 de Junio de 2018, 09:07:38 pm por klaus »

Desconectado pericote

  • Moderador Global
  • Usuario Héroe
  • *****
  • Mensajes: 1002
  • Pericote
Re:problema electrico
« Respuesta #1 en: 05 de Junio de 2018, 08:36:08 am »
Klaus lo de la bateria puede ser y cuando la cambies si te conviene una reforzada para GNC 12X80 va bien.
 lo de la descarga no se que decirte porque yo tengo algun problema similar, ahora todos los dias le corte la electricidad para que arranque cuando descubra la fuga comentare.
Pero creo que debes revisar, regulador, chanchita, y bobina
Pericote

Desconectado BUSQUI

  • Usuario Héroe
  • *****
  • Mensajes: 1609
Re:problema electrico
« Respuesta #2 en: 05 de Junio de 2018, 10:52:23 am »
No te apures a cambiar nada, que todo vale plata. Primero anda desarmando por partes, el alternador confirmar con seguridad que funciona, después el arranque, ahí vas a tener que sacarlo y probarlo afuera, y revisar que no hay ningún corto en la chanchita de arranque , el regulador de voltaje. Si la batería es de ciclo profundo, son las que se utilizan para las pantallas solares, los sampi o elevadores, no son recomendables para el arranque. Revisa bien antes de cambiar algo

Desconectado dani

  • Usuario Sr.
  • ****
  • Mensajes: 457
  • Santiago del Estero
Re:problema electrico
« Respuesta #3 en: 06 de Junio de 2018, 08:26:41 pm »
lo ideal seria probar con otra bat y descartar falsos contactos si el arranque anda con buena carga lo descartaria los malos contactos tiran humo y chispas

Desconectado klaus

  • Usuario Jr
  • **
  • Mensajes: 67
Re:problema electrico
« Respuesta #4 en: 06 de Junio de 2018, 10:48:12 pm »
 gracias x los consejos, termine cambiando la bat x una 12x80, la de litio era super vieja y tenia bardos cada tanto... igualmente cuando me probaron la nueva me dicen q le llega Volts de mas.. llego a 15 ... me mando al electricista a q vea el regulador...  llego a casa y desconecto regulador y alternador y al otro dia no me arranca... chequeo y la chancha en corto, fui al electricista y me cambio la chancha, arranca re bien, y ya no pierde la carga, la traje al medio dia y hasta hora la bat apagada esta en 12v.   

el tema es cuando la prendo, hoy a la mañ cuando me cambio la chanchita, no me pudo medir la carga.. me dice q le tira cualquier cosa x los cables de la bujia q son de cobre, q compre unos antiparacitario...  lo extraño es q donde me colocaron la bat nueva pudieron chequear los volts q volvian a la bat...

yo ahora probe con un tester aca y apagada esta en 12 y cuando la prendo dice 16, no se si vuelven 16 o tira eso x los cables ? 

Desconectado BUSQUI

  • Usuario Héroe
  • *****
  • Mensajes: 1609
Re:problema electrico
« Respuesta #5 en: 07 de Junio de 2018, 08:05:30 am »
Hola Klaus, no entiendo lo de los cables de bujía, no tienen nada que ver con la carga de batería. La batería tendría que estar en 12 volts pero cuando esta en marcha tendría que medir mas o menos 13.5 volts ni más ni menos, si te marca 15 es un problema del regulador de voltaje. En cuanto a los cables la diferencia entre unos y otros es los ruidos en la radio, por eso se llaman antiparasitarios.

Desconectado alejandromp71

  • jeep willys cj3a y torino gr 1980-
  • Usuario Completo
  • ***
  • Mensajes: 105
  • artesano-
Re:problema electrico
« Respuesta #6 en: 07 de Junio de 2018, 08:45:33 am »
los cables comunes de cobre meten ruido en todo lo electronico, ya sea tester (dificulta la medicion), radio (hace mucho ruido), regulador de voltaje electronico (puede modificar el corte), ayuda chispa o encendido electronico (puede quemarlo), etc. lo mejor es tener cables buenos y antiparasitarios.
jeep willys cj3a y torino gr 1980-

alejandromp71@hotmail.com

Desconectado klaus

  • Usuario Jr
  • **
  • Mensajes: 67
Re:problema electrico
« Respuesta #7 en: 11 de Junio de 2018, 08:26:17 pm »
los cables comunes de cobre meten ruido en todo lo electronico, ya sea tester (dificulta la medicion), radio (hace mucho ruido), regulador de voltaje electronico (puede modificar el corte), ayuda chispa o encendido electronico (puede quemarlo), etc. lo mejor es tener cables buenos y antiparasitarios.

tal cual, asi fue ... entre los cables y el regulador se murio la bateria y la chanchita, opte por cambiar todo asi no la sufro mas! cables antiparasitarios, bujias, arrancador nuevo y el regulador es uno para maquinas viales. maf 12.  hasta ahora arranca con ganas y carga bien, vengo andando con el tester al lado!! (tengo la bat adentro)

ahora voy x la nafta.. necesito una bomba de pique para un galileo

gracias x la ayudaa!
« Última modificación: 11 de Junio de 2018, 08:26:48 pm por klaus »

Desconectado pericote

  • Moderador Global
  • Usuario Héroe
  • *****
  • Mensajes: 1002
  • Pericote
Re:problema electrico
« Respuesta #8 en: 13 de Junio de 2018, 08:37:25 am »
Que bueno que hayas solucionado....
El tema del regulador es importantisimo no puede cargar mas de 13,5 sino te hace sonar la bateria
Pericote

Desconectado alejandromp71

  • jeep willys cj3a y torino gr 1980-
  • Usuario Completo
  • ***
  • Mensajes: 105
  • artesano-
Re:problema electrico
« Respuesta #9 en: 14 de Junio de 2018, 08:34:53 am »
El tema del regulador es importantisimo no puede cargar mas de 13,5 sino te hace sonar la bateria
recuerden que el falso contacto de masa hace funcionar mal el regulador, aconcejo lijar bien ambas superficies de contacto y colocar alguna grasa conductiva entre ellos, luego apretar muy bien los tornillos.
jeep willys cj3a y torino gr 1980-

alejandromp71@hotmail.com