Autor Tema: AYUUUUDA!!! INSTALACION DIST. ELECT. ELE-ESE  (Leído 1280 veces)

Desconectado alfredo@cinesfenix.com

  • Novato
  • *
  • Mensajes: 17
  • Necesito bastante ayuda con mi Reina!!
AYUUUUDA!!! INSTALACION DIST. ELECT. ELE-ESE
« en: 13 de Noviembre de 2015, 05:39:55 pm »
Amigos, me compre el distribuidor electrónico Ele-Ese para Estanciera con su bobina incluida.

La instalación la hicimos con un amigo muy tuerca ayer... Arranco por un momento, sonaba mejor que Wagner!!!

Pequeño problema: ESA FUE LA UNICA VEZ QUE PRENDIO!!!!

Ahora ni siquiera hace chispa... Fuimos a la casa de repuestos y reemplazamos el modulo por si era eso el problema y...NADA!! SEGUIMOS EN BOLAS!!

Subo fotos por si alguno se da cuenta de alguna falla en la instalación...

Mil gracias!!






Desconectado elrafael

  • Paraná, Entre Ríos ,Argentina
  • Usuario Héroe
  • *****
  • Mensajes: 803
  • Amante de ikas y dodge valiant
Re:AYUUUUDA!!! INSTALACION DIST. ELECT. ELE-ESE
« Respuesta #1 en: 13 de Noviembre de 2015, 07:36:42 pm »
Revisa las conexiones, saca la tapa de distribuidor y fijate en el carbon central que toque bien en el rotor.
Controla cables de bujías.
Fijate que haya buena masa en el motor y batería.
Tambien proba sin la tapa de distribuidor, si gira el rotor.
Saludos.

Desconectado Javier Rodriguez

  • Lomas de Zamora - Bs. As.
  • Administrador
  • Usuario Héroe
  • *****
  • Mensajes: 2870
  • La Molineta 1965
Re:AYUUUUDA!!! INSTALACION DIST. ELECT. ELE-ESE
« Respuesta #2 en: 14 de Noviembre de 2015, 12:25:08 am »
Elrafa siempre atento a la jugada.

 ;)

Desconectado ariel1

  • ariel - Isidro Casanova-La Matanza-Pcia de Buenos Aires
  • Usuario Héroe
  • *****
  • Mensajes: 1283
  • la pancha -100% argentina
Re:AYUUUUDA!!! INSTALACION DIST. ELECT. ELE-ESE
« Respuesta #3 en: 14 de Noviembre de 2015, 06:40:23 am »
Alfredo por lo que veo el cable que va  a la bobina se te corto que le pusistes cinta adhesiva, ojo que ese puede ese el problema , otra pregunta cambiaste la bobina para alta energia ese puede ser tambien un problema , fijate y decinos
ariel



Desconectado alfredo@cinesfenix.com

  • Novato
  • *
  • Mensajes: 17
  • Necesito bastante ayuda con mi Reina!!
Re:AYUUUUDA!!! INSTALACION DIST. ELECT. ELE-ESE
« Respuesta #4 en: 14 de Noviembre de 2015, 08:34:25 am »
Revisa las conexiones, saca la tapa de distribuidor y fijate en el carbon central que toque bien en el rotor.
Controla cables de bujías.
Fijate que haya buena masa en el motor y batería.
Tambien proba sin la tapa de distribuidor, si gira el rotor.
Saludos.

Rafael, antes que todo, muchas gracias por tu pronta respuesta!
Lamentablemente, ya probamos todo lo que indicas :(
Ahora, una ultima... El cable captor que va desde el distribuidor al modulo puede fallar?

Saludos¡!


Desconectado alfredo@cinesfenix.com

  • Novato
  • *
  • Mensajes: 17
  • Necesito bastante ayuda con mi Reina!!
Re:AYUUUUDA!!! INSTALACION DIST. ELECT. ELE-ESE
« Respuesta #5 en: 14 de Noviembre de 2015, 08:37:11 am »
Alfredo por lo que veo el cable que va  a la bobina se te corto que le pusistes cinta adhesiva, ojo que ese puede ese el problema , otra pregunta cambiaste la bobina para alta energia ese puede ser tambien un problema , fijate y decinos

Ariel, mucho gusto!
Probamos con otro cable y naranja...

Como le pregunte a Rafael... El cable captor que va desde el dist. al modulo puede fallar o se puede joder por alguna motivo?
Mil gracias por tu colaboración!!
Ya lo vamos a sacar adelante!!

Desconectado elrafael

  • Paraná, Entre Ríos ,Argentina
  • Usuario Héroe
  • *****
  • Mensajes: 803
  • Amante de ikas y dodge valiant
Re:AYUUUUDA!!! INSTALACION DIST. ELECT. ELE-ESE
« Respuesta #6 en: 14 de Noviembre de 2015, 12:06:27 pm »
Buenas, me marean un poco las fotos al reves, pero vamos por partes.

Antes que nada, fijate la bobina de alta, ¿ la cambiaste? porque son diferentes a platinos con la de enc electronico.

Controla que te gire el rotor del distribuidor cuando le das arranque, pues esta reforma tiene el "defecto" de soltarse el eje de abajo, se sale de punto y no te arranca. (si le haces fuerza y gira, se solto)

Tambien puede estar en corto el rotor o la tapa, pone uno viejo.

Revisa el punto de encendido.

Desconectado ariel1

  • ariel - Isidro Casanova-La Matanza-Pcia de Buenos Aires
  • Usuario Héroe
  • *****
  • Mensajes: 1283
  • la pancha -100% argentina
Re:AYUUUUDA!!! INSTALACION DIST. ELECT. ELE-ESE
« Respuesta #7 en: 14 de Noviembre de 2015, 02:23:53 pm »
te repito cambiastes la bobina porque sino el problema lo tenes ahi son diferente la bobina de platino y la de alta energia, suerte
ariel



Desconectado alfredo@cinesfenix.com

  • Novato
  • *
  • Mensajes: 17
  • Necesito bastante ayuda con mi Reina!!
Re:AYUUUUDA!!! INSTALACION DIST. ELECT. ELE-ESE
« Respuesta #8 en: 14 de Noviembre de 2015, 07:02:24 pm »
Hola Ariel! Si, de hecho le puse la bobina de la misma marca: Ele-Ese.

Ya no se para adonde disparar!! ja

Saludos!

Desconectado ariel1

  • ariel - Isidro Casanova-La Matanza-Pcia de Buenos Aires
  • Usuario Héroe
  • *****
  • Mensajes: 1283
  • la pancha -100% argentina
Re:AYUUUUDA!!! INSTALACION DIST. ELECT. ELE-ESE
« Respuesta #9 en: 14 de Noviembre de 2015, 07:43:35 pm »
fijate si cuando pones contacto el positivo de la bobina le llega corriente , avisame
ariel



Desconectado elrafael

  • Paraná, Entre Ríos ,Argentina
  • Usuario Héroe
  • *****
  • Mensajes: 803
  • Amante de ikas y dodge valiant
Re:AYUUUUDA!!! INSTALACION DIST. ELECT. ELE-ESE
« Respuesta #10 en: 15 de Noviembre de 2015, 06:34:29 am »
Si podes saca una foto del distribuidor, mas de cerca y desde distintos lados, (arriba , lateral con y sin tapa , etc).
Saludos.


Desconectado Esteban Avalos

  • Usuario Héroe
  • *****
  • Mensajes: 746
  • Moron, Buenos Aires
Re:AYUUUUDA!!! INSTALACION DIST. ELECT. ELE-ESE
« Respuesta #11 en: 16 de Noviembre de 2015, 12:41:03 pm »
Alfredo, lamento decirte que Si puede ser el cable captor y tambien te digo que no son de buena calidad (ni el modulo ni el captor y no se el distribuidor), por eso hay un post antiguo bastante largo donde habalmos de este tema.
Proba lo siguiente, necesiatas un tester en ohmetro (medir resistencia), pones las puntas en los dos cables del captor y moves el distribuidor (es mas facil si lo sacas) va amedir algo de resitencia en el momento de encendido y en los otros nada, si no lo hace no sirve el captor, si este anda, hay que probar si anda el modulo (ojo porque son muy delicados a apretadas de tornillos de mas, al agua y a la temperatura extrema. Tambien prova todo lo que te dijo Rafa. Un saludo.

Pd:Para todos los que quieran colocar encendidos al Conti, NO COMPREN CHINOS CON CAPTOR, es suficiente mantener los platinos y agregar un AMPLIFICADOR DE CHISPA, con esto les da arranque mejor en frio y mas rendimiento. Para el que tenga Ford, conviene conseguri el original del falcon (Duraspark) y el modulo puede ser generico de falcon o de taunus, yo puse este para el V8 y en 14 años no tuve nunca que revisarlo.
Esteban Avalos
Estanciera 60' V8 302, ZF, Discos y mas.